Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Hier könnt ihr Feedback über funktionale Probleme mit dem Forum geben.
derblaue
Beiträge: 2406
Registriert: 3. Jun 2017, 17:22
Postleitzahl: 89xxx
Wohnort: bei Ulm
Land: Deutschland
Mustang: 2017 EcoBoost Fastback Atoll-Blau
Sonstiges: BMW Z3 3.0, schwarz; BMW K1200S, gelb-schwarz (verkauft), evtl. geplant Z900RS oder Dorsoduro 900
Hat sich bedankt: 576 Mal
Danksagung erhalten: 281 Mal

Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon derblaue » 19. Okt 2017, 19:43

Hallo zusammen,

ist das eigentlich nur bei mir so, dass die Hauptseite des Forums Eigenleben entwickelt?

Bisher standen rechts neben dem roten Feld unter den Mustang-Bildern immer div. Texte wie Kalender, Usermap, usw.

In letzter Zeit fehlen die immer wieder und finden sich statt dessen, wenn man das rote Feld Schnellzugriff aufklappt.

Es ist nicht dramatisch, aber halt etwas doof.

iPad Air2 mit iOS 10.3.3 (Firmengerät)
Viele Grüße, Thomas

2017er Mustang Fastback EcoBoost (EU), atoll-blau, Handschalter, PremiumPaket2, Parkpiepser vorn, schwarze Streifen oben und seitlich mit "MUSTANG" und Pony-Logo, Dotz Revvo Dark mit Eagle F1 265/40x19, Spurplatten 5 mm

Benutzeravatar
MX501
Beiträge: 2390
Registriert: 15. Jan 2016, 09:01
Postleitzahl: 94060
Wohnort: Pocking
Land: Deutschland
Echtname: Georg
Mustang: 2016 GT Convertible Volcano-Orange
Sonstiges: Mazda MX 5 NA, Mazda 3 Sportsline, Dacia Duster II TCE 125,
Hat sich bedankt: 373 Mal
Danksagung erhalten: 308 Mal
Kontaktdaten:

Re: Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon MX501 » 19. Okt 2017, 21:05

Habe das gleiche Problem. :)
Gruß aus Niederbayern :Bier:
Georg :S550_COO_C:
Wer später bremst, bleibt länger schnell :Banane:

Benutzeravatar
Ace
Mod im Ruhestand
Beiträge: 8322
Registriert: 12. Feb 2015, 11:48
Postleitzahl: 38100
Wohnort: Braunschweig
Land: Deutschland
Echtname: Steve
Mustang: Ich habe (noch) keinen Mustang / keinen mehr
Sonstiges: 2018 Camaro 2SS Coupe (EU)
Hat sich bedankt: 433 Mal
Danksagung erhalten: 3167 Mal

Re: Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon Ace » 20. Okt 2017, 07:52

Das hängt mit der Breite eures Browserfensters zusammen. Ist es zu schmal, um die Buttons im blauen Balken anzuzeigen, werden die ganzen Felder hinter dem Schnellzugriffs Knopf versteckt. Zieht ihr das Fenster breiter sollten automatisch die normalen Buttons wieder auftauchen :Winkhappy:

Gegebenenfalls habt Ihr vielleicht aus Versehen rangezoomt, dies lässt sich i.d.R. per STRG + 0 drücken reseten oder mit STRG + Mausrad-scrollen anpsasen
Bild
2018 Camaro 2SS - The brother from another mother

derblaue
Beiträge: 2406
Registriert: 3. Jun 2017, 17:22
Postleitzahl: 89xxx
Wohnort: bei Ulm
Land: Deutschland
Mustang: 2017 EcoBoost Fastback Atoll-Blau
Sonstiges: BMW Z3 3.0, schwarz; BMW K1200S, gelb-schwarz (verkauft), evtl. geplant Z900RS oder Dorsoduro 900
Hat sich bedankt: 576 Mal
Danksagung erhalten: 281 Mal

Re: Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon derblaue » 20. Okt 2017, 07:56

@Ace
Ich zoome nicht und es ist mal so, mal so... sogar während einer "Sitzung".

Wie geschrieben auf dem iOS-Tablet.

Kann es sein, dass ein neuer Menüpunkt (Event???) aufgenommen wurde und jetzt die Breite so an der Grenze ist, dass je nach Lust und Laune die Ansicht verändert wird?

Aber wie schon geschrieben, es ist nicht so schlimm, aber halt etwas gewöhnungsbedürftig...
Viele Grüße, Thomas

2017er Mustang Fastback EcoBoost (EU), atoll-blau, Handschalter, PremiumPaket2, Parkpiepser vorn, schwarze Streifen oben und seitlich mit "MUSTANG" und Pony-Logo, Dotz Revvo Dark mit Eagle F1 265/40x19, Spurplatten 5 mm

Benutzeravatar
Ace
Mod im Ruhestand
Beiträge: 8322
Registriert: 12. Feb 2015, 11:48
Postleitzahl: 38100
Wohnort: Braunschweig
Land: Deutschland
Echtname: Steve
Mustang: Ich habe (noch) keinen Mustang / keinen mehr
Sonstiges: 2018 Camaro 2SS Coupe (EU)
Hat sich bedankt: 433 Mal
Danksagung erhalten: 3167 Mal

Re: Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon Ace » 20. Okt 2017, 08:09

Kann es vielleicht sich danach unterscheiden ob du hochkant und quer in den Browser gehst? Irgendeine Abhängigkeit wann man was sieht sollte schon dahinter stecken
Bild
2018 Camaro 2SS - The brother from another mother

derblaue
Beiträge: 2406
Registriert: 3. Jun 2017, 17:22
Postleitzahl: 89xxx
Wohnort: bei Ulm
Land: Deutschland
Mustang: 2017 EcoBoost Fastback Atoll-Blau
Sonstiges: BMW Z3 3.0, schwarz; BMW K1200S, gelb-schwarz (verkauft), evtl. geplant Z900RS oder Dorsoduro 900
Hat sich bedankt: 576 Mal
Danksagung erhalten: 281 Mal

Re: Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon derblaue » 20. Okt 2017, 08:11

Ace hat geschrieben:Kann es vielleicht sich danach unterscheiden ob du hochkant und quer in den Browser gehst? Irgendeine Abhängigkeit wann man was sieht sollte schon dahinter stecken


Tablet IMMER im Querformat, es gibt keine mir ersichtliche Abhängigkeit.

Anfangs vermutete ich, dass es nach dem 1. Anmelden wie früher ist, aber auch das stimmt so nicht ...
Viele Grüße, Thomas

2017er Mustang Fastback EcoBoost (EU), atoll-blau, Handschalter, PremiumPaket2, Parkpiepser vorn, schwarze Streifen oben und seitlich mit "MUSTANG" und Pony-Logo, Dotz Revvo Dark mit Eagle F1 265/40x19, Spurplatten 5 mm

derblaue
Beiträge: 2406
Registriert: 3. Jun 2017, 17:22
Postleitzahl: 89xxx
Wohnort: bei Ulm
Land: Deutschland
Mustang: 2017 EcoBoost Fastback Atoll-Blau
Sonstiges: BMW Z3 3.0, schwarz; BMW K1200S, gelb-schwarz (verkauft), evtl. geplant Z900RS oder Dorsoduro 900
Hat sich bedankt: 576 Mal
Danksagung erhalten: 281 Mal

Re: Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon derblaue » 20. Okt 2017, 08:33

Wenn im roten Feld "Schnellzugriff" steht sind die anderen Menüpunkte darunter zum Aufklappen.

Wenn dagegen "=" drin steht, sind die Menüpunkte wie bisher rechts angeordnet.
Viele Grüße, Thomas

2017er Mustang Fastback EcoBoost (EU), atoll-blau, Handschalter, PremiumPaket2, Parkpiepser vorn, schwarze Streifen oben und seitlich mit "MUSTANG" und Pony-Logo, Dotz Revvo Dark mit Eagle F1 265/40x19, Spurplatten 5 mm

Benutzeravatar
wdakar
Mod im Ruhestand
Beiträge: 3466
Registriert: 24. Mär 2015, 09:37
Postleitzahl: 53572
Wohnort: 53572 Unkel
Land: Deutschland
Echtname: Wilfried
Mustang: 2015 GT Fastback Race-Rot
Sonstiges: Mustang GT, Race Red (seit 27.08.15), Seat Leon St FR, Harley Road King Classic, Moto Guzzi V7 Racer
Hat sich bedankt: 336 Mal
Danksagung erhalten: 1223 Mal

Re: Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon wdakar » 20. Okt 2017, 10:48

derblaue hat geschrieben:Wenn im roten Feld "Schnellzugriff" steht sind die anderen Menüpunkte darunter zum Aufklappen.

Wenn dagegen "=" drin steht, sind die Menüpunkte wie bisher rechts angeordnet.


Ja ist bei mir beim IPad auch so...
L.G.
Wilfried :S550_RAC:

Bild

Mustang for Ever, denn das Leben ist zu kurz, um keinen Spaß zu haben!!!

Mein Projektthread

Bild

Benutzeravatar
Tim
Zurückgetreten
Beiträge: 4298
Registriert: 22. Mär 2015, 18:36
Land: Deutschland
Mustang: 2015 GT Fastback
Hat sich bedankt: 616 Mal
Danksagung erhalten: 687 Mal

Re: Problem Startseite: Schnellzugriff-Leiste mal so, mal so

Beitragvon Tim » 7. Dez 2017, 22:47

:#9:


Zurück zu „Feedback Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast