Fehler im Forum

Hier könnt ihr Feedback über funktionale Probleme mit dem Forum geben.
Benutzeravatar
Christopher
Site Admin
Beiträge: 744
Registriert: 15. Dez 2015, 19:14
Postleitzahl: 50676
Wohnort: Köln
Land: Deutschland
Echtname: Christopher
Hat sich bedankt: 262 Mal
Danksagung erhalten: 961 Mal

Re: Fehler im Forum

Beitrag von Christopher » 15. Mär 2020, 18:18

Hmm, könnte ein Rechteproblem sein. Seht ihr den „Media“ BBCode im Post Editor?

Tags:

Benutzeravatar
Oberberger
Beiträge: 2951
Registriert: 11. Feb 2017, 14:22
Wohnort: Oberbergischer Kreis
Land: Deutschland
Echtname: Kai
Mustang: 2017 GT Fastback Liquid-Weiß
Hat sich bedankt: 574 Mal
Danksagung erhalten: 575 Mal

Re: Fehler im Forum

Beitrag von Oberberger » 15. Mär 2020, 18:46

Ja, der kleine Monitor. Wofür ist der?
BildBild

Benutzeravatar
Christopher
Site Admin
Beiträge: 744
Registriert: 15. Dez 2015, 19:14
Postleitzahl: 50676
Wohnort: Köln
Land: Deutschland
Echtname: Christopher
Hat sich bedankt: 262 Mal
Danksagung erhalten: 961 Mal

Re: Fehler im Forum

Beitrag von Christopher » 16. Mär 2020, 11:46

Alter YouTube BBCode wurde wiederhergestellt. Funzt nun also wie gewohnt.

Benutzeravatar
Oberberger
Beiträge: 2951
Registriert: 11. Feb 2017, 14:22
Wohnort: Oberbergischer Kreis
Land: Deutschland
Echtname: Kai
Mustang: 2017 GT Fastback Liquid-Weiß
Hat sich bedankt: 574 Mal
Danksagung erhalten: 575 Mal

Re: Fehler im Forum

Beitrag von Oberberger » 16. Mär 2020, 15:37

Dankeschön!
BildBild

Benutzeravatar
jbe
Beiträge: 260
Registriert: 5. Nov 2018, 18:07
Postleitzahl: 35041
Land: Deutschland
Echtname: Jörn
Mustang: 2019 GT Convertible Magnetic-Grau
Hat sich bedankt: 57 Mal
Danksagung erhalten: 21 Mal

Re: Fehler im Forum

Beitrag von jbe » 13. Mai 2020, 08:05

Guten Morgen,

ich folge dem Thema "diagnostikers Workshop" und habe eine neue Meldung zu einem Beitrag; wenn ich die "Glocke" anklicke, bekomme ich die Liste der neuen Themen. Wenn ich das dann auswähle kommt diese Meldung:
Dateianhänge
Unbenannt1.JPG
Unbenannt1.JPG (75.73 KiB) 327 mal betrachtet
Viele Grüße
jbe
:S550_MAG_C:

Benutzeravatar
Wikinger
Moderator
Beiträge: 1301
Registriert: 2. Nov 2015, 17:21
Postleitzahl: 22XXX
Wohnort: Dorf
Land: Deutschland
Echtname: Frank
Mustang: 2016 GT Fastback Indic-Blau
Sonstiges: PP,MT,EVO3 Kompressor,Eibach Pro Kit, Koni STR ,HRE FF 15, BCE-Deep 4 Rohr
Hat sich bedankt: 112 Mal
Danksagung erhalten: 304 Mal

Re: Fehler im Forum

Beitrag von Wikinger » 13. Mai 2020, 09:13

Der letzte Beitrag wurde ins nichtöffentliche Nirwana verschoben,wegen spam.Deswegen die Meldung bei Dir :Winkhappy:
...das letzte Hemd hat keine H-Pipe :engel:
Bild
Wikingers GT

#MUSTANGSUnited auf dem Online MUSTANG Event 2020
Bild

Benutzeravatar
Cayuse
Beiträge: 4681
Registriert: 14. Dez 2016, 12:11
Postleitzahl: 71032
Wohnort: LK BB
Land: Deutschland
Mustang: 2017 GT Fastback Race-Rot
Sonstiges: Harley-Davidson FXSB Breakout
Hat sich bedankt: 403 Mal
Danksagung erhalten: 855 Mal

Re: Fehler im Forum

Beitrag von Cayuse » 13. Mai 2020, 09:15

jbe hat geschrieben:
13. Mai 2020, 08:05
Guten Morgen,

ich folge dem Thema "diagnostikers Workshop" und habe eine neue Meldung zu einem Beitrag; wenn ich die "Glocke" anklicke, bekomme ich die Liste der neuen Themen. Wenn ich das dann auswähle kommt diese Meldung:
Dann wurde der letzte Beitrag, auf den die Nachricht verweist, wohl zwischenzeitlich von der Moderation verschoben oder gelöscht.
Bild
> > > > > Klick aufs Bild für mehr Infos < < < < <
"Thinking is the hardest work there is, which is probably the reason so few engage in it."
- Henry Ford

Benutzeravatar
jbe
Beiträge: 260
Registriert: 5. Nov 2018, 18:07
Postleitzahl: 35041
Land: Deutschland
Echtname: Jörn
Mustang: 2019 GT Convertible Magnetic-Grau
Hat sich bedankt: 57 Mal
Danksagung erhalten: 21 Mal

Re: Fehler im Forum

Beitrag von jbe » 13. Mai 2020, 09:38

Danke für die Info!!
Viele Grüße
jbe
:S550_MAG_C:

Antworten

Zurück zu „Feedback Ecke“