Fehler im Forum

Hier könnt ihr Feedback über funktionale Probleme mit dem Forum geben.
Antworten
Benutzeravatar
listener
Moderator
Beiträge: 3002
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 410 Mal
Danksagung erhalten: 852 Mal

Re: Fehler im Forum

Beitrag von listener » 25. Jun 2020, 22:26

Cayuse hat geschrieben:
25. Jun 2020, 21:41
Giasinga hat geschrieben:
25. Jun 2020, 15:54
Auch Bilder in Postings sind seit diesem Banner nicht mehr zu sehen. Auch kann man nicht mehr draufklicken. Zumindest ist dies bei mir auf dem Google 4 XL so.
So ist es. Seit dem sind in einigen Threads und Signaturen die externen Bilder-Links korrupt. Ask me how I know.....
Hast du mal Links mit Beispielen?
Grüße
Mike


:S550_OXF_C: Drive the american dream!

#followtherules

Tags:

Benutzeravatar
Cayuse
Beiträge: 4791
Registriert: 14. Dez 2016, 12:11
Postleitzahl: 71032
Wohnort: LK BB
Land: Deutschland
Mustang: 2017 GT Fastback Race-Rot
Sonstiges: Harley-Davidson FXSB Breakout
Hat sich bedankt: 427 Mal
Danksagung erhalten: 893 Mal

Re: Fehler im Forum

Beitrag von Cayuse » 26. Jun 2020, 06:43

listener hat geschrieben:
25. Jun 2020, 22:26
Cayuse hat geschrieben:
25. Jun 2020, 21:41
Giasinga hat geschrieben:
25. Jun 2020, 15:54
Auch Bilder in Postings sind seit diesem Banner nicht mehr zu sehen. Auch kann man nicht mehr draufklicken. Zumindest ist dies bei mir auf dem Google 4 XL so.
So ist es. Seit dem sind in einigen Threads und Signaturen die externen Bilder-Links korrupt. Ask me how I know.....
Hast du mal Links mit Beispielen?
Sind aktuell wieder da. Somit ist zumindest das obsolet :Winkhappy:
Bild
> > > > > Klick aufs Bild für mehr Infos < < < < <
"Thinking is the hardest work there is, which is probably the reason so few engage in it."
- Henry Ford

Benutzeravatar
listener
Moderator
Beiträge: 3002
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 410 Mal
Danksagung erhalten: 852 Mal

Re: Fehler im Forum

Beitrag von listener » 26. Jun 2020, 07:47

Danke für's Feedback. :Winkhappy:
Grüße
Mike


:S550_OXF_C: Drive the american dream!

#followtherules

Benutzeravatar
Oberberger
Beiträge: 3431
Registriert: 11. Feb 2017, 14:22
Wohnort: Oberbergischer Kreis
Land: Deutschland
Echtname: Kai
Mustang: 2017 GT Fastback Liquid-Weiß
Hat sich bedankt: 606 Mal
Danksagung erhalten: 612 Mal

Re: Fehler im Forum

Beitrag von Oberberger » 6. Aug 2020, 11:19

Seit heute morgen ganz lange Ladezeiten auf Adroid 9-Gerät. Immer etwa 30 Sekunden, trotz LTE und genügend Datenvolumen.

Gruß Kai
BildBild

Benutzeravatar
Gnatsum
Beiträge: 1107
Registriert: 25. Mai 2018, 12:17
Postleitzahl: 08064
Wohnort: Zwickau
Land: Deutschland
Echtname: Jörn
Mustang: 2018 GT Fastback Magnetic-Grau
Sonstiges: AT10 PP1 Performance-Domstrebe Performance-Haubenlift Roush-Sidescoops Hentzschel-Heckleuchten
Hat sich bedankt: 391 Mal
Danksagung erhalten: 579 Mal

Re: Fehler im Forum

Beitrag von Gnatsum » 6. Aug 2020, 11:22

Auch am PC (Windows10 - Chrome) ...
Wenn der Fahrer lacht , fährt er V8 ... :Banane:Bild

Giasinga
Beiträge: 134
Registriert: 5. Jun 2020, 19:47
Postleitzahl: 81539
Wohnort: München
Land: Deutschland
Echtname: Oliver
Mustang: 2019 GT Convertible Iridium-Schwarz
Hat sich bedankt: 6 Mal
Danksagung erhalten: 16 Mal

Re: Fehler im Forum

Beitrag von Giasinga » 6. Aug 2020, 11:34

Ist auch bei Android 10 der Fall

Benutzeravatar
Remix
Beiträge: 339
Registriert: 5. Mai 2020, 23:13
Postleitzahl: 655XXX
Wohnort: im Taunus
Land: Deutschland
Echtname: Dirk
Mustang: 2020 GT Fastback Magnetic-Grau
Sonstiges: Audi A6 (4K) 55TFSI,
Audi TTS (8J),
Honda Monkey 1982
Historie: 1965er Mustang conv.
Hat sich bedankt: 52 Mal
Danksagung erhalten: 58 Mal

Re: Fehler im Forum

Beitrag von Remix » 6. Aug 2020, 11:53

auch am Mac/Firefox 77.....
„Wenn ich die Menschen gefragt hätte was sie wollen, hätten sie gesagt, schnellere Pferde.“
(Henry Ford)

Benutzeravatar
Harry K.
Beiträge: 1466
Registriert: 2. Mai 2016, 09:34
Postleitzahl: 7++++
Land: Deutschland
Echtname: Harald
Mustang: 2017 GT Fastback Ruby-Rot
Sonstiges: Mustang GT Fastback Ruby Rot
Hat sich bedankt: 242 Mal
Danksagung erhalten: 246 Mal

Re: Fehler im Forum

Beitrag von Harry K. » 6. Aug 2020, 11:58

Bei mir auch Iphone 7 mit Softwareversion 13.6.
Ar äh Polangsam
Gruß Harald

Benutzeravatar
listener
Moderator
Beiträge: 3002
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 410 Mal
Danksagung erhalten: 852 Mal

Re: Fehler im Forum

Beitrag von listener » 6. Aug 2020, 12:59

Danke für eure Meldungen! Das Problem ist uns heute früh auch aufgefallen und wir haben es am den Admin weitergeleitet. Seitdem suchen wir:

- 1 Admin
- 1 Schraubenzieher
- 1 Ölkännchen

Vermutlich steckt alles zusammen mitten im Server. :supergrins:

Nein, im Ernst, @Christopher ist dran, die Behebung scheint aber nicht ganz trivial zu sein. Bitte habt noch etwas Geduld. :Winkhappy:
Grüße
Mike


:S550_OXF_C: Drive the american dream!

#followtherules

Benutzeravatar
Harry K.
Beiträge: 1466
Registriert: 2. Mai 2016, 09:34
Postleitzahl: 7++++
Land: Deutschland
Echtname: Harald
Mustang: 2017 GT Fastback Ruby-Rot
Sonstiges: Mustang GT Fastback Ruby Rot
Hat sich bedankt: 242 Mal
Danksagung erhalten: 246 Mal

Re: Fehler im Forum

Beitrag von Harry K. » 6. Aug 2020, 13:48

Jetzt geht’s wieder erheblich schneller zur Sache. :clap:
Gruß Harald

Benutzeravatar
Oberberger
Beiträge: 3431
Registriert: 11. Feb 2017, 14:22
Wohnort: Oberbergischer Kreis
Land: Deutschland
Echtname: Kai
Mustang: 2017 GT Fastback Liquid-Weiß
Hat sich bedankt: 606 Mal
Danksagung erhalten: 612 Mal

Re: Fehler im Forum

Beitrag von Oberberger » 6. Aug 2020, 13:50

Ja, geht wieder. Der Server scheint Christopher endlich verdaut zu haben ... :lol:
BildBild

Benutzeravatar
Harry K.
Beiträge: 1466
Registriert: 2. Mai 2016, 09:34
Postleitzahl: 7++++
Land: Deutschland
Echtname: Harald
Mustang: 2017 GT Fastback Ruby-Rot
Sonstiges: Mustang GT Fastback Ruby Rot
Hat sich bedankt: 242 Mal
Danksagung erhalten: 246 Mal

Re: Fehler im Forum

Beitrag von Harry K. » 6. Aug 2020, 13:56

Oberberger hat geschrieben:
6. Aug 2020, 13:50
Ja, geht wieder. Der Server scheint Christopher endlich verdaut zu haben ... :lol:
Mal sehen was beim Stuhlgang passiert... :supergrins:
Gruß Harald

Benutzeravatar
PiastXD
Beiträge: 658
Registriert: 7. Nov 2019, 06:06
Postleitzahl: 33178
Wohnort: Borchen
Land: Deutschland
Echtname: Stefan
Mustang: 2020 GT Fastback Grabber-Grün
Hat sich bedankt: 743 Mal
Danksagung erhalten: 844 Mal

Re: Fehler im Forum

Beitrag von PiastXD » 25. Sep 2020, 18:47

Kann es sein, dass die Verlinkung zum Shop oder die Shop-Seite down ist?

Benutzeravatar
listener
Moderator
Beiträge: 3002
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 410 Mal
Danksagung erhalten: 852 Mal

Re: Fehler im Forum

Beitrag von listener » 25. Sep 2020, 19:41

PiastXD hat geschrieben:
25. Sep 2020, 18:47
Kann es sein, dass die Verlinkung zum Shop oder die Shop-Seite down ist?
Anfrage an den Admin ist raus. Sobald er antwortet gib's ein Update. :Winkhappy:

[Update:] Admin kümmert sich, ist keine geplante Downtime. Von daher kann man auch noch nichts zur Dauer sagen.

[Update2:] Lt. Admin wird sich die Behebung leider bis in den Anfang der nächsten Woche hinziehen. Danke für eure Geduld!
Grüße
Mike


:S550_OXF_C: Drive the american dream!

#followtherules

Benutzeravatar
listener
Moderator
Beiträge: 3002
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 410 Mal
Danksagung erhalten: 852 Mal

Re: Fehler im Forum

Beitrag von listener » 30. Sep 2020, 16:31

So, das Thema mit dem Stangdrivers-Shop ist lt. Admin und eigenen Tests erledigt. Dem Shopping steht nichts mehr im Wege. :Winkhappy:
Grüße
Mike


:S550_OXF_C: Drive the american dream!

#followtherules

Antworten

Zurück zu „Feedback Ecke“