Bilder-Upload geht grad nicht

Hier könnt ihr Feedback über funktionale Probleme mit dem Forum geben.
Falk03
Beiträge: 298
Registriert: 10. Mai 2017, 23:21
Postleitzahl: 81---
Land: Deutschland
Echtname: Falk
Mustang: 2016 V6 Convertible
Sonstiges: Oxford White
Hat sich bedankt: 17 Mal
Danksagung erhalten: 17 Mal

Bilder-Upload geht grad nicht

Beitragvon Falk03 » 13. Jun 2018, 09:15

Hallo zusammen
bei mir geht leider der Bilder-Upload nicht mehr. Ich bekomme immer die Fehlermeldung "File upload aborted".

Gibt es einen anderen Weg Bilder in Beiträgen zu zeigen?

Danke+Viele Grüße
Falk

Benutzeravatar
GC-33
Beiträge: 3369
Registriert: 3. Mai 2015, 09:29
Postleitzahl: 91757
Wohnort: Treuchtlingen
Land: Deutschland
Echtname: Günter
Sonstiges: 65er Mustang Conv. A Code Autom. Trophy Blue
16er Mustang GT Conv. F Code Autom. PP Magnetic
Hat sich bedankt: 347 Mal
Danksagung erhalten: 659 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon GC-33 » 13. Jun 2018, 09:19

Hallo Falk,
...ich habe es mal so probiert und es hat geklappt wie du siehst Bild
...hochgelasen mit: https://picr.de/

Gruß Günter
BildBild

Falk03
Beiträge: 298
Registriert: 10. Mai 2017, 23:21
Postleitzahl: 81---
Land: Deutschland
Echtname: Falk
Mustang: 2016 V6 Convertible
Sonstiges: Oxford White
Hat sich bedankt: 17 Mal
Danksagung erhalten: 17 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Falk03 » 13. Jun 2018, 09:46

GC-33 hat geschrieben:Hallo Falk,
...ich habe es mal so probiert und es hat geklappt wie du siehst Bild
...hochgelasen mit: https://picr.de/

Gruß Günter


Hallo Günter
ok, dann man einem externen Anbieter. Bisher habe ich immer die Funktion im Forum selbst genutzt.

Danke und viele Grüße
Falk

Benutzeravatar
Cayuse
Beiträge: 2552
Registriert: 14. Dez 2016, 12:11
Postleitzahl: 71032
Wohnort: LK BB
Land: Deutschland
Mustang: 2017 GT Fastback Race-Rot
Sonstiges: Harley-Davidson FXSB Breakout
Hat sich bedankt: 248 Mal
Danksagung erhalten: 513 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Cayuse » 13. Jun 2018, 09:50

GC-33 hat geschrieben:Hallo Falk,
...ich habe es mal so probiert und es hat geklappt wie du siehst Bild
...hochgelasen mit: https://picr.de/

Gruß Günter

Das ist aber doch kein Upload in dieses Forum, sondern ein Upload bei einem Image-Hoster, zu dem dann verlinkt wird, oder?
Bild
Ordered: 14 Dec '16
In Production: 23 Feb '17
In Transit: 7 Mar '17
Discharged: 4 Apr '17
Delivered @ Dealership: 22 Apr '17
Delivered: 19 Jun '17

Benutzeravatar
GC-33
Beiträge: 3369
Registriert: 3. Mai 2015, 09:29
Postleitzahl: 91757
Wohnort: Treuchtlingen
Land: Deutschland
Echtname: Günter
Sonstiges: 65er Mustang Conv. A Code Autom. Trophy Blue
16er Mustang GT Conv. F Code Autom. PP Magnetic
Hat sich bedankt: 347 Mal
Danksagung erhalten: 659 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon GC-33 » 13. Jun 2018, 10:00

Cayuse hat geschrieben:Das ist aber doch kein Upload in dieses Forum, sondern ein Upload bei einem Image-Hoster, zu dem dann verlinkt wird, oder?

...wenn ich gemeint bin :grins:
...dann kann ich deine Frage nicht beantworten, denn ich kämpfe jeden Tag mit meinem Gegner "Computer" :LOLUGLY:
...bin immer froh wenn ich überhaupt Bilder hochgeladen bekomme - da ist es mir total egal, wie, wo und warum :bing:

Gruß Günter
BildBild

Benutzeravatar
Cayuse
Beiträge: 2552
Registriert: 14. Dez 2016, 12:11
Postleitzahl: 71032
Wohnort: LK BB
Land: Deutschland
Mustang: 2017 GT Fastback Race-Rot
Sonstiges: Harley-Davidson FXSB Breakout
Hat sich bedankt: 248 Mal
Danksagung erhalten: 513 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Cayuse » 13. Jun 2018, 10:06

GC-33 hat geschrieben:...wenn ich gemeint bin :grins:
...dann kann ich deine Frage nicht beantworten, denn ich kämpfe jeden Tag mit meinem Gegner "Computer" :LOLUGLY:
...bin immer froh wenn ich überhaupt Bilder hochgeladen bekomme - da ist es mir total egal, wie, wo und warum :bing:

Gruß Günter

Hallo Günter,

natürlich warst du gemeint. Aus diesem Grunde, hatte ich ja deinen Beitrag, auf den ich mich beziehen wollte, zitiert ;)

Das von dir beschriebene Verfahren ist bei Nicht-Funktionieren des mustang6.de-eigenen Bilder-Uploads sicher ein valider, kurzfristiger Workaround, löst aber nicht ein etwaiges grundsätzliche Problem.

Bei mir funktioniert auch der Upload von einer lokalen Quelle (File-System)

Bild
Bild
Ordered: 14 Dec '16
In Production: 23 Feb '17
In Transit: 7 Mar '17
Discharged: 4 Apr '17
Delivered @ Dealership: 22 Apr '17
Delivered: 19 Jun '17

Benutzeravatar
Christopher
Site Admin
Beiträge: 623
Registriert: 15. Dez 2015, 19:14
Postleitzahl: 50676
Wohnort: Köln
Land: Deutschland
Echtname: Christopher
Hat sich bedankt: 262 Mal
Danksagung erhalten: 658 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Christopher » 13. Jun 2018, 20:09

Hat hier noch jemand anders Probleme mit dem Upload?

Habs gerade mal bei mir getestet, da scheint alles zu funktionieren.
@Falk03, welche Datei (Art, Größe) versuchst du denn hochzuladen? Funktioniert nur diese Datei nicht oder auch keine andere?

Viele Grüße
Christopher

Benutzeravatar
Piet
Beiträge: 839
Registriert: 28. Aug 2015, 07:02
Postleitzahl: 494xx
Land: Deutschland
Mustang: 2016 GT Fastback Magnetic-Grau
Sonstiges: Automatik PP EU
Hat sich bedankt: 66 Mal
Danksagung erhalten: 131 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Piet » 13. Jun 2018, 20:12

Test

Test.jpg
Test.jpg (95.78 KiB) 727 mal betrachtet



mmm, scheint zu klappen, mit der Foren Soft, Win7 und Internet Explorer 11

Gruß
Piet
Bild

Falk03
Beiträge: 298
Registriert: 10. Mai 2017, 23:21
Postleitzahl: 81---
Land: Deutschland
Echtname: Falk
Mustang: 2016 V6 Convertible
Sonstiges: Oxford White
Hat sich bedankt: 17 Mal
Danksagung erhalten: 17 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Falk03 » 14. Jun 2018, 13:06

Neuer Test mit Chrome... geht wieder nicht :Hä:

Benutzeravatar
Cayuse
Beiträge: 2552
Registriert: 14. Dez 2016, 12:11
Postleitzahl: 71032
Wohnort: LK BB
Land: Deutschland
Mustang: 2017 GT Fastback Race-Rot
Sonstiges: Harley-Davidson FXSB Breakout
Hat sich bedankt: 248 Mal
Danksagung erhalten: 513 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Cayuse » 14. Jun 2018, 20:25

@Falk03, Welche Funktionsoption nutzt du denn

Bild
(Bild hochgeladen mit Option 2 unter Chrome)

Ich nutze immer Option 2 :shrug:
Bild
Ordered: 14 Dec '16
In Production: 23 Feb '17
In Transit: 7 Mar '17
Discharged: 4 Apr '17
Delivered @ Dealership: 22 Apr '17
Delivered: 19 Jun '17

Benutzeravatar
Godzilla
Beiträge: 448
Registriert: 10. Apr 2017, 12:30
Land: Deutschland
Echtname: Frank & Claudia
Hat sich bedankt: 128 Mal
Danksagung erhalten: 286 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Godzilla » 19. Jun 2018, 20:08

Christopher hat geschrieben:Hat hier noch jemand anders Probleme mit dem Upload?

Habs gerade mal bei mir getestet, da scheint alles zu funktionieren.
@Falk03, welche Datei (Art, Größe) versuchst du denn hochzuladen? Funktioniert nur diese Datei nicht oder auch keine andere?

Viele Grüße
Christopher



Hallo Chistopher

Ich wollte nun nach unseren Urlaub :cool: wieder einmal etwas zum Forum beitragen aber es ist auch bei mir kein Bilderhochladen möglich. :ugly4:

( Fehlermeldung "File upload aborted )

JPEG-Bild mit 5 MB
andere JPEG-Bilder funktionieren auch nicht ( eigene Fotos )

Ich habe immer das blaue Kästchen benutzt.

Bis dann.....

Benutzeravatar
Michael FFM
Beiträge: 187
Registriert: 8. Apr 2017, 15:09
Postleitzahl: 60385
Wohnort: Frankfurt am Main
Land: Deutschland
Echtname: Michael
Mustang: 2017 GT Fastback Arktis-Weiß
Sonstiges: EVO III Hentzschel, große BBK, PEDDERS SportsRyder Extreme XA
Hat sich bedankt: 8 Mal
Danksagung erhalten: 28 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Michael FFM » 19. Jun 2018, 22:19

Ich habe dieses Problem ebenfalls schon hier https://mustang6.de/viewtopic.php?f=41&t=9069#p209086 beschrieben.

Gruß Michael

Benutzeravatar
hady
Beiträge: 193
Registriert: 21. Okt 2017, 23:12
Postleitzahl: 31020
Land: Deutschland
Mustang: 2017 GT Fastback Atoll-Blau
Sonstiges: MT / PP2
Hat sich bedankt: 89 Mal
Danksagung erhalten: 47 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon hady » 20. Jun 2018, 21:41

Christopher hat geschrieben:Hat hier noch jemand anders Probleme mit dem Upload?

Habs gerade mal bei mir getestet, da scheint alles zu funktionieren.
@Falk03, welche Datei (Art, Größe) versuchst du denn hochzuladen? Funktioniert nur diese Datei nicht oder auch keine andere?

Viele Grüße
Christopher


ich versuche es auch schon seit mehreren Tagen. Nichts geht. In der Vergangenheit hatte ich nie Probleme. Da ich jetzt schon mit mehreren Browsern in Win 7 und Win 10 versucht habe ,fällt mir nur noch der Tor Browser ein den ich mal rauskramen könnte.

Gruß Hady

Falk03
Beiträge: 298
Registriert: 10. Mai 2017, 23:21
Postleitzahl: 81---
Land: Deutschland
Echtname: Falk
Mustang: 2016 V6 Convertible
Sonstiges: Oxford White
Hat sich bedankt: 17 Mal
Danksagung erhalten: 17 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Falk03 » 21. Jun 2018, 10:08

Grad nochmal getestet. Geht bei mir immer noch nicht :shrug:

Benutzeravatar
Christopher
Site Admin
Beiträge: 623
Registriert: 15. Dez 2015, 19:14
Postleitzahl: 50676
Wohnort: Köln
Land: Deutschland
Echtname: Christopher
Hat sich bedankt: 262 Mal
Danksagung erhalten: 658 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Christopher » 26. Jun 2018, 19:34

Keiner der beiden Uploader? Welche Fehlermeldung wird denn ausgegeben?

Brösel
Beiträge: 194
Registriert: 11. Jun 2017, 12:38
Land: Deutschland
Mustang: 2019 EcoBoost Convertible Ebony-Schwarz
Hat sich bedankt: 9 Mal
Danksagung erhalten: 28 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Brösel » 26. Jun 2018, 19:53

Upload über Dateianhänge geht.

Brösel
Dateianhänge
1FATP8UH4Kxxxxxxx.png
Bild Die StVO behindert meinen Fahrstil! :Göga: :Drive: :S550_SHA_C: Bild Bild

Bild

Benutzeravatar
Christopher
Site Admin
Beiträge: 623
Registriert: 15. Dez 2015, 19:14
Postleitzahl: 50676
Wohnort: Köln
Land: Deutschland
Echtname: Christopher
Hat sich bedankt: 262 Mal
Danksagung erhalten: 658 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Christopher » 26. Jun 2018, 20:03

Okay, ich habe jetzt mal an dem anderen Teil auch etwas rumgeschraubt. Könntet ihr das nochmal probieren?

Benutzeravatar
Piet
Beiträge: 839
Registriert: 28. Aug 2015, 07:02
Postleitzahl: 494xx
Land: Deutschland
Mustang: 2016 GT Fastback Magnetic-Grau
Sonstiges: Automatik PP EU
Hat sich bedankt: 66 Mal
Danksagung erhalten: 131 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Piet » 26. Jun 2018, 20:16

Test

Bild20.jpg
Bild20.jpg (27.43 KiB) 538 mal betrachtet


Klappt

Gruß
Piet
Bild

Benutzeravatar
Christopher
Site Admin
Beiträge: 623
Registriert: 15. Dez 2015, 19:14
Postleitzahl: 50676
Wohnort: Köln
Land: Deutschland
Echtname: Christopher
Hat sich bedankt: 262 Mal
Danksagung erhalten: 658 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Christopher » 30. Jun 2018, 09:32

Ich musste den blauen Bilder-Upload noch einmal deaktivieren, da er unser Forum momentan sehr langsam macht. Der andere funktioniert wie immer - für den blauen lasse ich mir eine Lösung einfallen.

Benutzeravatar
Tim
Zurückgetreten
Beiträge: 4298
Registriert: 22. Mär 2015, 18:36
Land: Deutschland
Mustang: 2015 GT Fastback
Hat sich bedankt: 615 Mal
Danksagung erhalten: 692 Mal

Re: Bilder-Upload geht grad nicht

Beitragvon Tim » 30. Jun 2018, 22:15

:#9:


Zurück zu „Feedback Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast