Motor starten // Zündung

Benutzeravatar
EasyDriver
Beiträge: 63
Registriert: 23. Mär 2016, 18:41
Postleitzahl: 7XXXX
Wohnort: Schwäbisch Gmünd
Land: Deutschland
Mustang: 2015 GT Fastback
Sonstiges: 2015 GT Automatic (US) - Oxford White
Hat sich bedankt: 4 Mal
Danksagung erhalten: 8 Mal

Motor starten // Zündung

Beitragvon EasyDriver » 6. Nov 2017, 21:49

Guten Tag,

ich habe leider keine Lösung gefunden, deshalb meine Frage:

Wenn ich die Zündung anmache, kann ich dann den Motor starten?
Wenn die Zündung an ist steht zwar "Press Brake to Start"; aber wenn ich die Bremse trete und dann den Startknopf drücke, geht das Auto aus und erst nach erneutem drücken geht es dann normal an.

Kann man bei laufender Zündung nicht direkt den Motor starten?

Iregendwie bin ich dafür zu doof :Dauerlache:
Vielen Dank...
You won't be late if its a V8 :mustang:

Benutzeravatar
Piet
Beiträge: 823
Registriert: 28. Aug 2015, 07:02
Postleitzahl: 494xx
Land: Deutschland
Mustang: 2016 GT Fastback Magnetic-Grau
Sonstiges: Automatik PP EU
Hat sich bedankt: 64 Mal
Danksagung erhalten: 124 Mal

Re: Motor starten // Zündung

Beitragvon Piet » 7. Nov 2017, 00:29

Hallo
Bei meinem Automaten ist es so, wenn die Zündung schon an ist, muss ich die Bremse treten und dann den Startknopf drücken, dann startet der Motor.
Muss man beim Schaltgetriebe nicht die Kupplung treten?
Gruß
Piet
Bild

martins42
Beiträge: 2210
Registriert: 1. Nov 2015, 00:14
Postleitzahl: 37287
Wohnort: Wehretal
Land: Deutschland
Sonstiges: Mustang Ecoboost
Handschaltung
Magnetic Grau
PP
Gebaut Jan 2016
Auslief./Zulass. März 2016
Hat sich bedankt: 104 Mal
Danksagung erhalten: 372 Mal

Re: Motor starten // Zündung

Beitragvon martins42 » 7. Nov 2017, 01:00

Piet hat geschrieben:Hallo
Bei meinem Automaten ist es so, wenn die Zündung schon an ist, muss ich die Bremse treten und dann den Startknopf drücken, dann startet der Motor.
Muss man beim Schaltgetriebe nicht die Kupplung treten?
Gruß
Piet

Ja, beim Schaltgetriebe muss man die Kuppelung treten. (Kommt Hinweis im BC,)

Und ich vermute mal stark, dass das Anlassen beim Automatik zusätzlich zu Bremse treten das nur in den Positionen N und P geht !?

Grüße
Martin

Benutzeravatar
mamba 2.3
Beiträge: 1563
Registriert: 20. Mai 2015, 16:16
Postleitzahl: 90+++
Land: Deutschland
Echtname: F. K.
Sonstiges: 2.3 ECO MY 2016 (G)
Schalter *Guard *PDC* Sitz A/C
Hat sich bedankt: 212 Mal
Danksagung erhalten: 95 Mal

Re: Motor starten // Zündung

Beitragvon mamba 2.3 » 7. Nov 2017, 08:53

Das es nur in P oder N geht ist logisch,;-) wäre gleichbedeutend beim Schalter
mit eingelegtem Gang und ohne Kupplung zu treten.

martins42
Beiträge: 2210
Registriert: 1. Nov 2015, 00:14
Postleitzahl: 37287
Wohnort: Wehretal
Land: Deutschland
Sonstiges: Mustang Ecoboost
Handschaltung
Magnetic Grau
PP
Gebaut Jan 2016
Auslief./Zulass. März 2016
Hat sich bedankt: 104 Mal
Danksagung erhalten: 372 Mal

Re: Motor starten // Zündung

Beitragvon martins42 » 7. Nov 2017, 11:15

mamba 2.3 hat geschrieben:Das es nur in P oder N geht ist logisch,;-) wäre gleichbedeutend beim Schalter
mit eingelegtem Gang und ohne Kupplung zu treten.

In der Frage von Piet wurde auch nicht zwischen eingelegtem Gang oder nicht unterschieden. Anscheinend müssen solche Dinge also wohl auch mal gesagt werden.

Gruß
Martin

Benutzeravatar
EasyDriver
Beiträge: 63
Registriert: 23. Mär 2016, 18:41
Postleitzahl: 7XXXX
Wohnort: Schwäbisch Gmünd
Land: Deutschland
Mustang: 2015 GT Fastback
Sonstiges: 2015 GT Automatic (US) - Oxford White
Hat sich bedankt: 4 Mal
Danksagung erhalten: 8 Mal

Re: Motor starten // Zündung

Beitragvon EasyDriver » 7. Nov 2017, 17:49

So wie Ihr es beschrieben habt ist es ja normal und war bei meinem alten BMW auch so.
Aber mein Mustang geht aus, wenn ich bei eingeschalteter Zündung die Bremse trete und dann den Startknopf drücke...
Vielleicht liegt es an der Mexico-Ausführung und es ist ein Feature, dass die Musik ausgeht bevor man den Motor starten kann :D
You won't be late if its a V8 :mustang:

Benutzeravatar
listener
Moderator
Beiträge: 1409
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 218 Mal
Danksagung erhalten: 325 Mal

Re: Motor starten // Zündung

Beitragvon listener » 7. Nov 2017, 18:52

Muss wohl an Mexico liegen, bei den beiden US-Ponys die ich gefahren habe funktionierte es genau wie bei meinem EU-GT. Bei eingeschalteter Zündung auf die Bremse treten und nochmal auf den Knopf drücken => Läuft. Wie die Kollegen vor mir schon beschrieben haben.
Grüße
Mike


:S550_OXF_C: Drive the american dream!
Bestellt: 28.07.16, Ordered on: 28.10.16, Gebaut: 10.01.17, US docks in: 20.01.17,
Loaded on vessel: 09.02.17, Bremerhaven: 26.02.17, Händler: 11.03.17, Übernahme: 17.03.17

AufWunschGelöscht8
Beiträge: 139
Registriert: 12. Jun 2016, 11:38
Postleitzahl: 50226
Wohnort: Frechen
Land: Deutschland
Echtname: Stefan
Mustang: 2015 GT Fastback Volcano-Orange
Sonstiges: 2015 US-Import, 50 years appearance package
Hat sich bedankt: 88 Mal
Danksagung erhalten: 23 Mal

Re: Motor starten // Zündung

Beitragvon AufWunschGelöscht8 » 7. Nov 2017, 19:44

EasyDriver hat geschrieben:Guten Tag,

ich habe leider keine Lösung gefunden, deshalb meine Frage:

Wenn ich die Zündung anmache, kann ich dann den Motor starten?
Wenn die Zündung an ist steht zwar "Press Brake to Start"; aber wenn ich die Bremse trete und dann den Startknopf drücke, geht das Auto aus und erst nach erneutem drücken geht es dann normal an.

Kann man bei laufender Zündung nicht direkt den Motor starten?

Iregendwie bin ich dafür zu doof :Dauerlache:
Vielen Dank...


Gab hier schon mal einen anderen Fall mit US Modell, wo die Änderung an der Elektrik schuld war. Der Fahrersitz ging zurück und man musste mit langen Armen den Startknopf drücken. Ggf. hat hier die Homologation zugeschlagen.

https://mustang6.de/viewtopic.php?f=33&t=3258
Viele Grüße
Stefan :S550_COO:

Benutzeravatar
listener
Moderator
Beiträge: 1409
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 218 Mal
Danksagung erhalten: 325 Mal

Re: Motor starten // Zündung

Beitragvon listener » 7. Nov 2017, 20:22

Auch eine Möglichkeit.
Grüße
Mike


:S550_OXF_C: Drive the american dream!
Bestellt: 28.07.16, Ordered on: 28.10.16, Gebaut: 10.01.17, US docks in: 20.01.17,
Loaded on vessel: 09.02.17, Bremerhaven: 26.02.17, Händler: 11.03.17, Übernahme: 17.03.17

Benutzeravatar
Wuschel
Beiträge: 213
Registriert: 31. Okt 2016, 13:37
Wohnort: Cabarete, Dom. Rep.
Land: nicht ausgewählt
Sonstiges: US Mustang Premium GT Convertible 2017
Race Red mit roten Sitzbahnen
Hat sich bedankt: 39 Mal
Danksagung erhalten: 56 Mal

Re: Motor starten // Zündung

Beitragvon Wuschel » 8. Nov 2017, 21:09

EasyDriver hat geschrieben:Guten Tag,

ich habe leider keine Lösung gefunden, deshalb meine Frage:

Wenn ich die Zündung anmache, kann ich dann den Motor starten?
Wenn die Zündung an ist steht zwar "Press Brake to Start"; aber wenn ich die Bremse trete und dann den Startknopf drücke, geht das Auto aus und erst nach erneutem drücken geht es dann normal an.

Kann man bei laufender Zündung nicht direkt den Motor starten?

Iregendwie bin ich dafür zu doof :Dauerlache:
Vielen Dank...


Hallo Hannes,

ich habe auch einen Mittelamerika-Mustang (Dom. Rep.) und habe es gerade nochmals ausprobiert.
Also: 1 mal Starknopf drücken ohne Bremse-----Zündung ist an.
dann Bremspedal drücken und erneut Startknopf drücken-------Motor springt an.

Scheint bei deinem Pony also anders zu sein, warum auch immer. :shrug:

Karibische Grüße

Wuschel

Benutzeravatar
PS435
Beiträge: 306
Registriert: 24. Feb 2016, 21:22
Postleitzahl: 65812
Wohnort: Bad Soden
Land: Deutschland
Echtname: Holger
Sonstiges: Mustang GT Fastback AT Triple-Yellow
Hat sich bedankt: 87 Mal
Danksagung erhalten: 37 Mal

Re: Motor starten // Zündung

Beitragvon PS435 » 9. Nov 2017, 12:55

Gude,

bei mir geht es so auch nicht.

Verhalten ist für US-GT AT:
1x Startknopf drücken = Zündung an
danach Bremsepedal betätigen (oder auch nicht) und Startknopf drücken = Zündung aus

Oder wenn vorher "aus":
Bremspedal plus 1x Startknopf = Zündung an und springt an

Vielleicht gibt es auch irgendeine Einstellung im BC, die dafür verantwortlich ist?

Ciao
Holger
:S550_TRI: :usa: US-GT Premium Automatik mit ACC & BLISS & 50 Jahre Paket + Ecoboost Winterfelgen + GME 8-Kolben-Sportbremsanlage; EZ 08/15 - seit dem mehr als 50.000km gefahren

Benutzeravatar
listener
Moderator
Beiträge: 1409
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 218 Mal
Danksagung erhalten: 325 Mal

Re: Motor starten // Zündung

Beitragvon listener » 9. Nov 2017, 13:44

Na ,dann halten wir mal fest, bei allen serienmäßigen EU- und US-Modellen schaltet der erste Druck auf den Knopf die Zündung ein, tritt man dann auf die Bremse, bzw Kupplung bei MT, und drückt den Knopf nochmal springt der Motor an. Bei (manchen?) für DE umgerüsteten US-Modellen geht beim Bremspedal/Kupplung treten und nochmaligen Drücken die Zündung wieder aus.
=> Scheint wohl wirklich mit der Umrüstung zu tun zu haben.
Zuletzt geändert von listener am 9. Nov 2017, 20:12, insgesamt 1-mal geändert.
Grüße
Mike


:S550_OXF_C: Drive the american dream!
Bestellt: 28.07.16, Ordered on: 28.10.16, Gebaut: 10.01.17, US docks in: 20.01.17,
Loaded on vessel: 09.02.17, Bremerhaven: 26.02.17, Händler: 11.03.17, Übernahme: 17.03.17

Benutzeravatar
Piet
Beiträge: 823
Registriert: 28. Aug 2015, 07:02
Postleitzahl: 494xx
Land: Deutschland
Mustang: 2016 GT Fastback Magnetic-Grau
Sonstiges: Automatik PP EU
Hat sich bedankt: 64 Mal
Danksagung erhalten: 124 Mal

Re: Motor starten // Zündung

Beitragvon Piet » 9. Nov 2017, 14:16

PS435 hat geschrieben:Gude,

bei mir geht es so auch nicht.

Verhalten ist für US-GT AT:
1x Startknopf drücken = Zündung an
danach Bremsepedal betätigen (oder auch nicht) und Startknopf drücken = Zündung aus


Hallo

Ihr haltet die Bremse beim betätigen des Startknopfes aber gedrückt, oder?
Nur einmal betätigen und wieder loslassen funktioniert natürlich nicht.

Gruß
Piet
Bild

Benutzeravatar
jasonhellweek
Beiträge: 9
Registriert: 27. Jun 2016, 11:56
Postleitzahl: 25368
Land: Deutschland
Mustang: 2015 GT Fastback
Sonstiges: US Mustang GT 50 years
Hat sich bedankt: 5 Mal

Re: Motor starten // Zündung

Beitragvon jasonhellweek » 9. Nov 2017, 16:28

Ich habe das gleiche Phänomen an meinem US-Modell, dass beim 2. Drücken des Knopfes wieder alles aus geht...

Benutzeravatar
PS435
Beiträge: 306
Registriert: 24. Feb 2016, 21:22
Postleitzahl: 65812
Wohnort: Bad Soden
Land: Deutschland
Echtname: Holger
Sonstiges: Mustang GT Fastback AT Triple-Yellow
Hat sich bedankt: 87 Mal
Danksagung erhalten: 37 Mal

Re: Motor starten // Zündung

Beitragvon PS435 » 14. Nov 2017, 14:48

So langsam vermute ich, dass es tatsächlich an der Umrüstung liegt. Je nach dem, welche Firma die Umrüstung gemacht hat, funktioniert es oder nicht.

Ciao
Holger
:S550_TRI: :usa: US-GT Premium Automatik mit ACC & BLISS & 50 Jahre Paket + Ecoboost Winterfelgen + GME 8-Kolben-Sportbremsanlage; EZ 08/15 - seit dem mehr als 50.000km gefahren

Benutzeravatar
Waldo Jeffers
Beiträge: 5298
Registriert: 1. Aug 2015, 17:48
Postleitzahl: 9xxxx
Land: Deutschland
Mustang: 2017 GT Convertible Ruby-Rot
Sonstiges: AT6 automatic, EU-Modell,
insured by Smith & Wesson
Hat sich bedankt: 803 Mal
Danksagung erhalten: 1356 Mal

Re: Motor starten // Zündung

Beitragvon Waldo Jeffers » 14. Nov 2017, 16:18

Jo. Nachdem was ich bei einem Treffen darüber gehört habe, wie brutal manche US-Modelle "umgerüstet" wurden (ich hätte das bis dahin eher unter "mutwillige Sachbeschädigung" verbucht) würde ich da fast alles für möglich halten. :rolleyes:
:S550_RUB_C:
I'll be back for you Jack and I let the machine speak

Ponyeigentümer
Beiträge: 184
Registriert: 2. Mai 2016, 12:56
Postleitzahl: 91555
Land: Deutschland
Echtname: Jonas
Hat sich bedankt: 39 Mal
Danksagung erhalten: 24 Mal

Re: Motor starten // Zündung

Beitragvon Ponyeigentümer » 15. Nov 2017, 05:45

Bei meinem US-Modell selbiges Phänomen.....und ich dachte schon ich bin zu blöd zum drücken :LOLUGLY:

Bloß ich verstehe nicht, was die Umrüstung mit dem Startbutton zu tun hat :shrug:
2016er US GT AT CaliforniaSpecial in ShadowBlack :S550_MAG: :usa: :Banane:


Zurück zu „Allgemeines zum Mustang 6“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste