Motor starten // Zündung

Benutzeravatar
EasyDriver
Beiträge: 50
Registriert: 23. Mär 2016, 18:41
Postleitzahl: 73XXX
Wohnort: Schwäbisch Gmünd
Land: Deutschland
Echtname: Hannes
Fahrzeug: Ford Mustang GT (US) Automatik weiß
Hat sich bedankt: 1 Mal

Motor starten // Zündung

Beitragvon EasyDriver » 6. Nov 2017, 21:49

Guten Tag,

ich habe leider keine Lösung gefunden, deshalb meine Frage:

Wenn ich die Zündung anmache, kann ich dann den Motor starten?
Wenn die Zündung an ist steht zwar "Press Brake to Start"; aber wenn ich die Bremse trete und dann den Startknopf drücke, geht das Auto aus und erst nach erneutem drücken geht es dann normal an.

Kann man bei laufender Zündung nicht direkt den Motor starten?

Iregendwie bin ich dafür zu doof :Dauerlache:
Vielen Dank...
You won't be late if its a V8 :mustang:

Benutzeravatar
Piet
Beiträge: 579
Registriert: 28. Aug 2015, 06:02
Postleitzahl: 494xx
Land: Deutschland
Fahrzeug: Fastback GT
Magnetic
Automatik PP MY2016
Hat sich bedankt: 65 Mal
Danksagung erhalten: 182 Mal

Re: Motor starten // Zündung

Beitragvon Piet » 7. Nov 2017, 00:29

Hallo
Bei meinem Automaten ist es so, wenn die Zündung schon an ist, muss ich die Bremse treten und dann den Startknopf drücken, dann startet der Motor.
Muss man beim Schaltgetriebe nicht die Kupplung treten?
Gruß
Piet
Bild

martins42
Beiträge: 1759
Registriert: 1. Nov 2015, 00:14
Postleitzahl: 37287
Wohnort: Wehretal
Land: Deutschland
Fahrzeug: Mustang Ecoboost
Handschaltung
Magnetic Grau
PP
Gebaut Jan 2016
Auslief./Zulass. März 2016
Hat sich bedankt: 142 Mal
Danksagung erhalten: 504 Mal

Re: Motor starten // Zündung

Beitragvon martins42 » 7. Nov 2017, 01:00

Piet hat geschrieben:Hallo
Bei meinem Automaten ist es so, wenn die Zündung schon an ist, muss ich die Bremse treten und dann den Startknopf drücken, dann startet der Motor.
Muss man beim Schaltgetriebe nicht die Kupplung treten?
Gruß
Piet

Ja, beim Schaltgetriebe muss man die Kuppelung treten. (Kommt Hinweis im BC,)

Und ich vermute mal stark, dass das Anlassen beim Automatik zusätzlich zu Bremse treten das nur in den Positionen N und P geht !?

Grüße
Martin

Benutzeravatar
mamba 2.3
Beiträge: 1236
Registriert: 20. Mai 2015, 15:16
Postleitzahl: 90+++
Land: Deutschland
Echtname: F. K.
Fahrzeug: 2.3 ECO MY 2016 (G)
Schalter *Guard *PDC* Sitz A/C
Hat sich bedankt: 309 Mal
Danksagung erhalten: 133 Mal

Re: Motor starten // Zündung

Beitragvon mamba 2.3 » 7. Nov 2017, 08:53

Das es nur in P oder N geht ist logisch,;-) wäre gleichbedeutend beim Schalter
mit eingelegtem Gang und ohne Kupplung zu treten.

martins42
Beiträge: 1759
Registriert: 1. Nov 2015, 00:14
Postleitzahl: 37287
Wohnort: Wehretal
Land: Deutschland
Fahrzeug: Mustang Ecoboost
Handschaltung
Magnetic Grau
PP
Gebaut Jan 2016
Auslief./Zulass. März 2016
Hat sich bedankt: 142 Mal
Danksagung erhalten: 504 Mal

Re: Motor starten // Zündung

Beitragvon martins42 » 7. Nov 2017, 11:15

mamba 2.3 hat geschrieben:Das es nur in P oder N geht ist logisch,;-) wäre gleichbedeutend beim Schalter
mit eingelegtem Gang und ohne Kupplung zu treten.

In der Frage von Piet wurde auch nicht zwischen eingelegtem Gang oder nicht unterschieden. Anscheinend müssen solche Dinge also wohl auch mal gesagt werden.

Gruß
Martin

Benutzeravatar
EasyDriver
Beiträge: 50
Registriert: 23. Mär 2016, 18:41
Postleitzahl: 73XXX
Wohnort: Schwäbisch Gmünd
Land: Deutschland
Echtname: Hannes
Fahrzeug: Ford Mustang GT (US) Automatik weiß
Hat sich bedankt: 1 Mal

Re: Motor starten // Zündung

Beitragvon EasyDriver » 7. Nov 2017, 17:49

So wie Ihr es beschrieben habt ist es ja normal und war bei meinem alten BMW auch so.
Aber mein Mustang geht aus, wenn ich bei eingeschalteter Zündung die Bremse trete und dann den Startknopf drücke...
Vielleicht liegt es an der Mexico-Ausführung und es ist ein Feature, dass die Musik ausgeht bevor man den Motor starten kann :D
You won't be late if its a V8 :mustang:

Benutzeravatar
listener
Beiträge: 637
Registriert: 29. Jul 2016, 07:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Fahrzeug: 2017 Mustang GT Convertible
Platinum-White
Automatik, PP1
Hat sich bedankt: 140 Mal
Danksagung erhalten: 117 Mal

Re: Motor starten // Zündung

Beitragvon listener » 7. Nov 2017, 18:52

Muss wohl an Mexico liegen, bei den beiden US-Ponys die ich gefahren habe funktionierte es genau wie bei meinem EU-GT. Bei eingeschalteter Zündung auf die Bremse treten und nochmal auf den Knopf drücken => Läuft. Wie die Kollegen vor mir schon beschrieben haben.
Grüße
Mike


:S550_OXF_C: Drive the american dream!
Bestellt: 28.07.16, Ordered on: 28.10.16, Gebaut: 10.01.17, US docks in: 20.01.17,
Loaded on vessel: 09.02.17, Bremerhaven: 26.02.17, Händler: 11.03.17, Übernahme: 17.03.17

Stefan59
Beiträge: 78
Registriert: 12. Jun 2016, 10:38
Postleitzahl: 50226
Wohnort: Frechen
Land: Deutschland
Echtname: Stefan
Fahrzeug: 2015 US-Import, GT Coupe, 50 years appearance package
Hat sich bedankt: 59 Mal
Danksagung erhalten: 21 Mal

Re: Motor starten // Zündung

Beitragvon Stefan59 » 7. Nov 2017, 19:44

EasyDriver hat geschrieben:Guten Tag,

ich habe leider keine Lösung gefunden, deshalb meine Frage:

Wenn ich die Zündung anmache, kann ich dann den Motor starten?
Wenn die Zündung an ist steht zwar "Press Brake to Start"; aber wenn ich die Bremse trete und dann den Startknopf drücke, geht das Auto aus und erst nach erneutem drücken geht es dann normal an.

Kann man bei laufender Zündung nicht direkt den Motor starten?

Iregendwie bin ich dafür zu doof :Dauerlache:
Vielen Dank...


Gab hier schon mal einen anderen Fall mit US Modell, wo die Änderung an der Elektrik schuld war. Der Fahrersitz ging zurück und man musste mit langen Armen den Startknopf drücken. Ggf. hat hier die Homologation zugeschlagen.

https://mustang6.de/viewtopic.php?f=33&t=3258
Viele Grüße
Stefan :S550_COO:

Benutzeravatar
listener
Beiträge: 637
Registriert: 29. Jul 2016, 07:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Fahrzeug: 2017 Mustang GT Convertible
Platinum-White
Automatik, PP1
Hat sich bedankt: 140 Mal
Danksagung erhalten: 117 Mal

Re: Motor starten // Zündung

Beitragvon listener » 7. Nov 2017, 20:22

Auch eine Möglichkeit.
Grüße
Mike


:S550_OXF_C: Drive the american dream!
Bestellt: 28.07.16, Ordered on: 28.10.16, Gebaut: 10.01.17, US docks in: 20.01.17,
Loaded on vessel: 09.02.17, Bremerhaven: 26.02.17, Händler: 11.03.17, Übernahme: 17.03.17

Wuschel
Beiträge: 135
Registriert: 31. Okt 2016, 13:37
Wohnort: Cabarete, Dom. Rep.
Land: nicht ausgewählt
Fahrzeug: US Mustang Premium GT Convertible 2017
Race Red mit roten Sitzbahnen
Hat sich bedankt: 32 Mal
Danksagung erhalten: 38 Mal

Re: Motor starten // Zündung

Beitragvon Wuschel » 8. Nov 2017, 21:09

EasyDriver hat geschrieben:Guten Tag,

ich habe leider keine Lösung gefunden, deshalb meine Frage:

Wenn ich die Zündung anmache, kann ich dann den Motor starten?
Wenn die Zündung an ist steht zwar "Press Brake to Start"; aber wenn ich die Bremse trete und dann den Startknopf drücke, geht das Auto aus und erst nach erneutem drücken geht es dann normal an.

Kann man bei laufender Zündung nicht direkt den Motor starten?

Iregendwie bin ich dafür zu doof :Dauerlache:
Vielen Dank...


Hallo Hannes,

ich habe auch einen Mittelamerika-Mustang (Dom. Rep.) und habe es gerade nochmals ausprobiert.
Also: 1 mal Starknopf drücken ohne Bremse-----Zündung ist an.
dann Bremspedal drücken und erneut Startknopf drücken-------Motor springt an.

Scheint bei deinem Pony also anders zu sein, warum auch immer. :shrug:

Karibische Grüße

Wuschel

Benutzeravatar
PS435
Beiträge: 255
Registriert: 24. Feb 2016, 21:22
Postleitzahl: 65812
Wohnort: Bad Soden
Land: Deutschland
Echtname: Holger
Fahrzeug: Mustang GT Fastback AT Triple-Yellow
Hat sich bedankt: 97 Mal
Danksagung erhalten: 43 Mal

Re: Motor starten // Zündung

Beitragvon PS435 » 9. Nov 2017, 12:55

Gude,

bei mir geht es so auch nicht.

Verhalten ist für US-GT AT:
1x Startknopf drücken = Zündung an
danach Bremsepedal betätigen (oder auch nicht) und Startknopf drücken = Zündung aus

Oder wenn vorher "aus":
Bremspedal plus 1x Startknopf = Zündung an und springt an

Vielleicht gibt es auch irgendeine Einstellung im BC, die dafür verantwortlich ist?

Ciao
Holger
:S550_TRI: :usa: US-GT Premium Automatik mit ACC & BLISS & 50 Jahre Paket + Ecoboost Winterfelgen
EZ 08/15; seit dem mehr als 35.000km gefahren

Benutzeravatar
listener
Beiträge: 637
Registriert: 29. Jul 2016, 07:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Fahrzeug: 2017 Mustang GT Convertible
Platinum-White
Automatik, PP1
Hat sich bedankt: 140 Mal
Danksagung erhalten: 117 Mal

Re: Motor starten // Zündung

Beitragvon listener » 9. Nov 2017, 13:44

Na ,dann halten wir mal fest, bei allen serienmäßigen EU- und US-Modellen schaltet der erste Druck auf den Knopf die Zündung ein, tritt man dann auf die Bremse, bzw Kupplung bei MT, und drückt den Knopf nochmal springt der Motor an. Bei (manchen?) für DE umgerüsteten US-Modellen geht beim Bremspedal/Kupplung treten und nochmaligen Drücken die Zündung wieder aus.
=> Scheint wohl wirklich mit der Umrüstung zu tun zu haben.
Zuletzt geändert von listener am 9. Nov 2017, 20:12, insgesamt 1-mal geändert.
Grüße
Mike


:S550_OXF_C: Drive the american dream!
Bestellt: 28.07.16, Ordered on: 28.10.16, Gebaut: 10.01.17, US docks in: 20.01.17,
Loaded on vessel: 09.02.17, Bremerhaven: 26.02.17, Händler: 11.03.17, Übernahme: 17.03.17

Benutzeravatar
Piet
Beiträge: 579
Registriert: 28. Aug 2015, 06:02
Postleitzahl: 494xx
Land: Deutschland
Fahrzeug: Fastback GT
Magnetic
Automatik PP MY2016
Hat sich bedankt: 65 Mal
Danksagung erhalten: 182 Mal

Re: Motor starten // Zündung

Beitragvon Piet » 9. Nov 2017, 14:16

PS435 hat geschrieben:Gude,

bei mir geht es so auch nicht.

Verhalten ist für US-GT AT:
1x Startknopf drücken = Zündung an
danach Bremsepedal betätigen (oder auch nicht) und Startknopf drücken = Zündung aus


Hallo

Ihr haltet die Bremse beim betätigen des Startknopfes aber gedrückt, oder?
Nur einmal betätigen und wieder loslassen funktioniert natürlich nicht.

Gruß
Piet
Bild

Benutzeravatar
jasonhellweek
Beiträge: 6
Registriert: 27. Jun 2016, 10:56
Postleitzahl: 25xxx
Land: Deutschland
Fahrzeug: US Mustang GT 50 years
Hat sich bedankt: 1 Mal

Re: Motor starten // Zündung

Beitragvon jasonhellweek » 9. Nov 2017, 16:28

Ich habe das gleiche Phänomen an meinem US-Modell, dass beim 2. Drücken des Knopfes wieder alles aus geht...

Benutzeravatar
PS435
Beiträge: 255
Registriert: 24. Feb 2016, 21:22
Postleitzahl: 65812
Wohnort: Bad Soden
Land: Deutschland
Echtname: Holger
Fahrzeug: Mustang GT Fastback AT Triple-Yellow
Hat sich bedankt: 97 Mal
Danksagung erhalten: 43 Mal

Re: Motor starten // Zündung

Beitragvon PS435 » 14. Nov 2017, 14:48

So langsam vermute ich, dass es tatsächlich an der Umrüstung liegt. Je nach dem, welche Firma die Umrüstung gemacht hat, funktioniert es oder nicht.

Ciao
Holger
:S550_TRI: :usa: US-GT Premium Automatik mit ACC & BLISS & 50 Jahre Paket + Ecoboost Winterfelgen
EZ 08/15; seit dem mehr als 35.000km gefahren

Benutzeravatar
Waldo Jeffers
Beiträge: 3940
Registriert: 1. Aug 2015, 16:48
Postleitzahl: 90xxx
Land: Deutschland
Fahrzeug: Mustang GT convertible automatic, MY 2017, EU, ruby-red, PP2
Hat sich bedankt: 1244 Mal
Danksagung erhalten: 1825 Mal

Re: Motor starten // Zündung

Beitragvon Waldo Jeffers » 14. Nov 2017, 16:18

Jo. Nachdem was ich bei einem Treffen darüber gehört habe, wie brutal manche US-Modelle "umgerüstet" wurden (ich hätte das bis dahin eher unter "mutwillige Sachbeschädigung" verbucht) würde ich da fast alles für möglich halten. :rolleyes:
:S550_RUB_C: got it ! :supergrins:
Say it with Billy Gibbons: I'll be back for you Jack, and I let the machine speak.

Ponyeigentümer
Beiträge: 81
Registriert: 2. Mai 2016, 11:56
Postleitzahl: 91555
Land: Deutschland
Echtname: Jonas
Hat sich bedankt: 24 Mal
Danksagung erhalten: 12 Mal

Re: Motor starten // Zündung

Beitragvon Ponyeigentümer » 15. Nov 2017, 05:45

Bei meinem US-Modell selbiges Phänomen.....und ich dachte schon ich bin zu blöd zum drücken :LOLUGLY:

Bloß ich verstehe nicht, was die Umrüstung mit dem Startbutton zu tun hat :shrug:
2016er US GT AT CaliforniaSpecial in ShadowBlack :S550_MAG: :usa: :Banane:


Zurück zu „Allgemeines zum Mustang 6“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste