Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Gesperrt
sblohm
Beiträge: 39
Registriert: 23. Dez 2017, 11:53
Postleitzahl: 27389
Wohnort: Stemmen
Land: Deutschland
Echtname: Stefan
Mustang: 2019 GT Convertible Kona-Blau
Sonstiges: von 2016 - 2019: GT, 2016, autom., Fastback, schwarz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 3 Mal

Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von sblohm » 5. Nov 2019, 09:23

Hallo Leute,

ich habe meinen GT Ende Juni 2019 bekommen und er verbrauchte von Anfang an etwas zu viel Öl. Ca. 250 ml auf 1.000 km. Vor einigen Wochen bekam ich einen neuen Motor. Der hat jetzt auf 3.000 km mehr als einen halben Liter verbraucht. Die Werkstatt prüft das gerade mit Ford und es könnte innerhalb von 5 Monaten der dritte Motor fällig werden.

Nach Einbau des neuem Motors gibt es zusätzlich noch das Problem, dass die Automatik ab etwa 220 km/h beginnt, unregelmäßig und gehlerhaft zu schalten und ich habe auch blauen Rauch gesehen und verbranntes Öl(?) gerochen. Wenn ich dann anhielt, den Motor ausmachte und weiterfuhr schien alles ok und bis knapp 210 km/h habe ich auch keine Fehler bemerkt. Die Werkstatt führt jetzt einen Softwareupdate(!) durch. Dann soll das Schaltproblem behoben sein.

Ich bin gespannt, fahre derzeit einen Leih-Kuga und berichte weiter.

Stefan

eisbaer1109
Beiträge: 260
Registriert: 11. Dez 2018, 17:46
Postleitzahl: 46499
Wohnort: Hamminkeln, NRW
Land: Deutschland
Echtname: Ronny
Mustang: 2019 GT Fastback Iridium-Schwarz
Sonstiges: gebaut am: 26.03.2019
abgeholt: 03.08.2019
Hat sich bedankt: 2 Mal
Danksagung erhalten: 70 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von eisbaer1109 » 5. Nov 2019, 10:15

sblohm hat geschrieben:
5. Nov 2019, 09:23
Hallo Leute,

ich habe meinen GT Ende Juni 2019 bekommen und er verbrauchte von Anfang an etwas zu viel Öl. Ca. 250 ml auf 1.000 km. Vor einigen Wochen bekam ich einen neuen Motor. Der hat jetzt auf 3.000 km mehr als einen halben Liter verbraucht. Die Werkstatt prüft das gerade mit Ford und es könnte innerhalb von 5 Monaten der dritte Motor fällig werden.

Nach Einbau des neuem Motors gibt es zusätzlich noch das Problem, dass die Automatik ab etwa 220 km/h beginnt, unregelmäßig und gehlerhaft zu schalten und ich habe auch blauen Rauch gesehen und verbranntes Öl(?) gerochen. Wenn ich dann anhielt, den Motor ausmachte und weiterfuhr schien alles ok und bis knapp 210 km/h habe ich auch keine Fehler bemerkt. Die Werkstatt führt jetzt einen Softwareupdate(!) durch. Dann soll das Schaltproblem behoben sein.

Ich bin gespannt, fahre derzeit einen Leih-Kuga und berichte weiter.

Stefan
also 250 ml auf 1000km, insbesondere wenn der Motor noch in der Einfahrphase ist, betrachte ich als nicht wirklich viel. Auch 500ml auf 3000km (ist ja sogar noch weniger Ol pro gefahrenem km).
Meiner hat z.B. auf den ersten 2000km fast gar kein Öl verbraucht (Einfahrphase nie über 3000-3500 Touren). Danach hab ich ihn öfter mal richtig ran genommen und schwupps waren es auf den nächsten 3000km plötzlich 1 Liter der fehlte...auf den letzten 2500km bis heute waren es nur noch 250ml.

Über die Ölverbräuche , insbesondere für die ersten 10.000 km gibts hier nen eigenen Thread.

Benutzeravatar
Gnatsum
Beiträge: 956
Registriert: 25. Mai 2018, 12:17
Postleitzahl: 08064
Wohnort: Zwickau
Land: Deutschland
Echtname: Jörn
Mustang: 2018 GT Fastback Magnetic-Grau
Sonstiges: AT10 PP1 Performance-Domstrebe Performance-Haubenlift Roush-Sidescoops Hentzschel-Heckleuchten
Hat sich bedankt: 286 Mal
Danksagung erhalten: 442 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von Gnatsum » 5. Nov 2019, 11:23

Ebenso gibt es mehrere Threads über die Getriebeprobleme des AT10 , speziell auch mit Geschwindigkeiten über 210km/h.
Jedoch sollte das Softwarupdate JR3A-14C204-BKL für das PCM (Antriebsstrangsteuergerät) eine deutliche Verbesserung bringen .
Wie schon @eisbaer1109 erwähnte , halte auch ich einen Ölverbrauch von 250 ml / 1.000km während der Einfahrphase als nicht problematisch .
Dass ein Ford-Händler darauf hin den Motor tauscht , ist für mich nicht nachvollziehbar .
Zuletzt geändert von Gnatsum am 6. Nov 2019, 14:28, insgesamt 1-mal geändert.
Wenn der Fahrer lacht , fährt er V8 ... :Banane:Bild

Benutzeravatar
TZ1000
Beiträge: 67
Registriert: 21. Okt 2019, 20:01
Postleitzahl: 88276
Wohnort: at home
Land: Deutschland
Echtname: Tom
Mustang: 2019 GT Fastback Race-Rot
Hat sich bedankt: 36 Mal
Danksagung erhalten: 29 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von TZ1000 » 5. Nov 2019, 17:49

Seit dem Software-Update auf das PCM Steuergerät sind die Schaltvorgänge bei meinem Mustang deutlich ruhiger und nicht mehr so hart , speziell im S-Modus.
Grund für das Update war bei meinem Auto allerdings, dass der Motor bei 210 km/h einfach ausging. Das mit den Schaltvorgängen ist also nur ein positiver Nebeneffekt.
Ölverbrauch habe ich auf die ersten jetzt 5.000 gefahrenen Kilometer keinen Nennenswerten feststellen können.
Generell gilt: Gummierte Seite immer nach unten, lackierte Seite immer nach oben...dann ist alles bestens! :pony:

sblohm
Beiträge: 39
Registriert: 23. Dez 2017, 11:53
Postleitzahl: 27389
Wohnort: Stemmen
Land: Deutschland
Echtname: Stefan
Mustang: 2019 GT Convertible Kona-Blau
Sonstiges: von 2016 - 2019: GT, 2016, autom., Fastback, schwarz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 3 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von sblohm » 5. Nov 2019, 18:38

Also, ein Softwareupdate soll die Schaltfehler verhindern. Laut Probefahrt der Werkstatt hat das auch geklappt. Ich konnte es wegen Regen und Berufsverkehr noch nicht testen und werde in den nächsten Tagen noch einmal berichten.

Ich vermute, die haben mit dem neuen Motor die falsche Software aufgespielt, denn mit dem alten Motor hatte ich die Probleme definitiv nicht.

Mit dem Öl bin ich auch etwas weniger besorgt als die Werkstatt, auch, nachdem ich hier die Verbräuche gelesen habe. Wir haben erstmal wieder aufgefüllt und werden noch mal schauen, wie es nach 5.000 km und mehr aussieht. Auch dazu werde ich dann berichten. Irgendwo hatte ich mal gelesen, dass Ford meint, dass zwischen den Inspektionen nicht mehr als 1 l nachgefüllt werden soll.

spirit99
Beiträge: 622
Registriert: 2. Jul 2018, 12:37
Land: Deutschland
Echtname: Torsten
Mustang: 2018 GT Convertible Race-Rot
Sonstiges: Premium Paket 2
Hat sich bedankt: 29 Mal
Danksagung erhalten: 68 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von spirit99 » 6. Nov 2019, 09:08

Weder Öl- noch Kraftstoffverbrauch haben sich auch bei 15.000 Km kaum merklich verbessert bei meinem GT FL.
LG

spirit99

Benutzeravatar
Gnatsum
Beiträge: 956
Registriert: 25. Mai 2018, 12:17
Postleitzahl: 08064
Wohnort: Zwickau
Land: Deutschland
Echtname: Jörn
Mustang: 2018 GT Fastback Magnetic-Grau
Sonstiges: AT10 PP1 Performance-Domstrebe Performance-Haubenlift Roush-Sidescoops Hentzschel-Heckleuchten
Hat sich bedankt: 286 Mal
Danksagung erhalten: 442 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von Gnatsum » 6. Nov 2019, 14:36

@sblohm

Auf Grund welcher Probleme wurde der erste Motor getauscht und wie hoch war die Laufleistung beim Tausch ?
Wenn der Fahrer lacht , fährt er V8 ... :Banane:Bild

Benutzeravatar
Triple-M
Beiträge: 991
Registriert: 29. Mai 2017, 08:20
Postleitzahl: 39340
Wohnort: Haldensleben
Land: Deutschland
Echtname: Martin
Mustang: 2017 GT Fastback Magnetic-Grau
Sonstiges: PP, AT, OZ Leggera, KW V3, +46 mm, FMS Fächer + 3" AGA,
18er Spinne + BBK + JLT + SF480 by Schropp
Hat sich bedankt: 220 Mal
Danksagung erhalten: 367 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von Triple-M » 6. Nov 2019, 16:54

Würde jeder, der mit dem Gen3-Coyoten auf den ersten 3000 km einen Ölverbrauch über 200 ml/1000 km hat, einen neuen Motor bekommen, dann würden die Fl-Fahrer vor den Ford-Werkstätten Schlange stehen. Da muss also was anderes gewesen sein, warum der Motor getauscht wurde.

Viele Grüße
Martin

Bild
:S550_MAG:
"Wir lagen vor Abfahrt Goslar und hatten ein Fest im Ford." :Bier:

sblohm
Beiträge: 39
Registriert: 23. Dez 2017, 11:53
Postleitzahl: 27389
Wohnort: Stemmen
Land: Deutschland
Echtname: Stefan
Mustang: 2019 GT Convertible Kona-Blau
Sonstiges: von 2016 - 2019: GT, 2016, autom., Fastback, schwarz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 3 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von sblohm » 6. Nov 2019, 18:43

Nein, es war der Ölverbrauch und die Werkstatt sagt, zwischen den Inspektionen 1 l nachfüllen muss reichen. Ford hat den Tausch ausdrücklich genehmigt. Der neue Motor kam bei 15 TKM. Jetzt, bei 3.000 schauen wir ersteinmal, wie der Verbrauch sich entwickelt.

sblohm
Beiträge: 39
Registriert: 23. Dez 2017, 11:53
Postleitzahl: 27389
Wohnort: Stemmen
Land: Deutschland
Echtname: Stefan
Mustang: 2019 GT Convertible Kona-Blau
Sonstiges: von 2016 - 2019: GT, 2016, autom., Fastback, schwarz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 3 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von sblohm » 6. Nov 2019, 18:44

Gnatsum hat geschrieben:
6. Nov 2019, 14:36
@sblohm

Auf Grund welcher Probleme wurde der erste Motor getauscht und wie hoch war die Laufleistung beim Tausch ?
Ölverbrauch war auch bei 15 TKM noch zu hoch. Ca. 0,3 l auf 1.000.

Benutzeravatar
hdgram
Beiträge: 3905
Registriert: 18. Mai 2018, 08:08
Postleitzahl: 51647
Wohnort: Gummersbach / Castiglione della Pescaia
Land: Deutschland
Echtname: Dieter
Mustang: 2018 GT Convertible Race-Rot
Sonstiges: Jeep Cherokee Trailhawk 3,2L.-V6 272PS
Ducati 848 EVO Corse SE 141PS
Trike Rewaco RF1LT2 Turbo 185PS
Hat sich bedankt: 1032 Mal
Danksagung erhalten: 1241 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von hdgram » 6. Nov 2019, 18:49

Offensichtlich greifst Du immer ins Klo.
sblohm hat geschrieben:
15. Jan 2018, 09:24
Heute, am 15.01.2018, rief die Werkstatt an. Es ist tatsächlich der Ansaugkrümmer. Die Welle ist aus Stahl und irgendwelche Klappen aus Plastik. Ford wollte dann noch, das die ausgebaut werden und sagte dann noch frech, dass das bei dem Fehlercode P0308 doch "klar sei", was die Ursache ist. Wohlgemerkt: Nach jetzt gut drei(!) Wochen Werkstattaufenthalt und nachdem ich(!) diesen Tipp bereits vor drei Wochen - mit Infos aus diesem Forum - gegeben hatte!

Ach ja. Das Teil ist - wie auch schon hier beschrieben - derzeit nicht lieferbar! Die Werkstatt bleibt dran und bemüht sich wirklich sehr. So lange fahre ich weiter den Edge.
So viel Pech kann einer alleine gar nicht haben.

sblohm
Beiträge: 39
Registriert: 23. Dez 2017, 11:53
Postleitzahl: 27389
Wohnort: Stemmen
Land: Deutschland
Echtname: Stefan
Mustang: 2019 GT Convertible Kona-Blau
Sonstiges: von 2016 - 2019: GT, 2016, autom., Fastback, schwarz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 3 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von sblohm » 6. Nov 2019, 18:55

Beitrag von hdgram » 6. Nov 2019, 18:49

Offensichtlich greifst Du immer ins Klo.

Na ja, nicht immer, erst zwei Mal ;) Beim ersten Mal war es Winter und ich hatte als kostenloses Ersatzfahrzeug zwei Monate einen gut ausgestatteten Edge. Und jetzt ist der Motor schnell getauscht worden und wir warten beim neuen Motor mal ab, wie der Verbrauch sich jetzt einpendelt :)

Benutzeravatar
Triple-M
Beiträge: 991
Registriert: 29. Mai 2017, 08:20
Postleitzahl: 39340
Wohnort: Haldensleben
Land: Deutschland
Echtname: Martin
Mustang: 2017 GT Fastback Magnetic-Grau
Sonstiges: PP, AT, OZ Leggera, KW V3, +46 mm, FMS Fächer + 3" AGA,
18er Spinne + BBK + JLT + SF480 by Schropp
Hat sich bedankt: 220 Mal
Danksagung erhalten: 367 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von Triple-M » 6. Nov 2019, 19:16

sblohm hat geschrieben:
6. Nov 2019, 18:43
Nein, es war der Ölverbrauch und die Werkstatt sagt, zwischen den Inspektionen 1 l nachfüllen muss reichen. Ford hat den Tausch ausdrücklich genehmigt. Der neue Motor kam bei 15 TKM. Jetzt, bei 3.000 schauen wir ersteinmal, wie der Verbrauch sich entwickelt.
Dass der erste Motor bei 15 Tkm noch so hohen Ölverbrauch hatte, hattest du bisher nicht so deutlich geschrieben. Ich nehme dennoch an, dass man ihn vor dem Tausch endoskopiert hat und irgendeinen Schaden an Laufbahnen und / oder Kolbenringen festgestellt hat. Es ist naheliegend, dass den Werkstätten bei Herstellungsfehlern eine Schweigepflicht durch Ford auferlegt wird. Aber solange du als Kunde zufrieden bist, ist die Informationspolitik von Ford auch egal.

Viele Grüße
Martin
:S550_MAG:
"Wir lagen vor Abfahrt Goslar und hatten ein Fest im Ford." :Bier:

sblohm
Beiträge: 39
Registriert: 23. Dez 2017, 11:53
Postleitzahl: 27389
Wohnort: Stemmen
Land: Deutschland
Echtname: Stefan
Mustang: 2019 GT Convertible Kona-Blau
Sonstiges: von 2016 - 2019: GT, 2016, autom., Fastback, schwarz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 3 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von sblohm » 6. Nov 2019, 19:26

Ja, die haben den Motor untersucht bevor Ford den Tausch genehmigt hat. Was die da genau gefunden haben, weiß ich nicht.

Benutzeravatar
hdgram
Beiträge: 3905
Registriert: 18. Mai 2018, 08:08
Postleitzahl: 51647
Wohnort: Gummersbach / Castiglione della Pescaia
Land: Deutschland
Echtname: Dieter
Mustang: 2018 GT Convertible Race-Rot
Sonstiges: Jeep Cherokee Trailhawk 3,2L.-V6 272PS
Ducati 848 EVO Corse SE 141PS
Trike Rewaco RF1LT2 Turbo 185PS
Hat sich bedankt: 1032 Mal
Danksagung erhalten: 1241 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von hdgram » 6. Nov 2019, 19:50

sblohm hat geschrieben:
6. Nov 2019, 19:26
Ja, die haben den Motor untersucht bevor Ford den Tausch genehmigt hat. Was die da genau gefunden haben, weiß ich nicht.
Na, dann kommen wir der Sache langsam näher.

a) Der Motor wurde getauscht, aber keiner weiß, warum.
b) zum Ölverbrauch haben wir einen eigenen Thread
https://mustang6.de/viewtopic.php?f=67&t=9589
c) zum Softwareupdate wegen ruppigen Schalten des 10 AT haben wir einen eigenen Thread
https://mustang6.de/viewtopic.php?f=51&t=2894

Dann kann hier ja zu.

Just my 2 cent! Sorry.

sblohm
Beiträge: 39
Registriert: 23. Dez 2017, 11:53
Postleitzahl: 27389
Wohnort: Stemmen
Land: Deutschland
Echtname: Stefan
Mustang: 2019 GT Convertible Kona-Blau
Sonstiges: von 2016 - 2019: GT, 2016, autom., Fastback, schwarz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 3 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von sblohm » 6. Nov 2019, 20:00

Der Motor wurde getauscht, weil er zu viel Öl verbrauchte (so sagte mir die Werkstatt). Ansonsten gut zusammengafasst.

Benutzeravatar
hdgram
Beiträge: 3905
Registriert: 18. Mai 2018, 08:08
Postleitzahl: 51647
Wohnort: Gummersbach / Castiglione della Pescaia
Land: Deutschland
Echtname: Dieter
Mustang: 2018 GT Convertible Race-Rot
Sonstiges: Jeep Cherokee Trailhawk 3,2L.-V6 272PS
Ducati 848 EVO Corse SE 141PS
Trike Rewaco RF1LT2 Turbo 185PS
Hat sich bedankt: 1032 Mal
Danksagung erhalten: 1241 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von hdgram » 6. Nov 2019, 20:09

Ich mein das nicht böse. Möchte nur nicht, dass in zwei verschiedenen Threads das gleiche diskutiert wird. Und Software AT und Ölverbrauch sind zwei völlig verschiedene Themen.

Benutzeravatar
listener
Moderator
Beiträge: 2855
Registriert: 29. Jul 2016, 08:35
Postleitzahl: 80---
Wohnort: München
Land: Deutschland
Echtname: Mike
Mustang: 2017 GT Convertible Arktis-Weiß
Sonstiges: Automatik, PP1, EU
Hat sich bedankt: 405 Mal
Danksagung erhalten: 819 Mal

Re: Ölverbrauch und Schaltfehler GT 5.0, 450 PS

Beitrag von listener » 7. Nov 2019, 00:29

Tja, und schon haben wir wieder ein Dilemma. Da ist einerseits dieser gutgemeinte Erfahrungsbericht hier, der aber andererseits zwei Themen vermischt, welche, jedes für sich, bereits bekannt sind und an anderer Stelle im Forum auch schon diskutiert werden. Um der Zersplitterung von Information im Forum Einhalt zu gebieten, sehe ich mich von daher leider gezwungen hier zu schließen und @sblohm zu bitten, seine wertvollen Erfahrungen in die oben verlinken Threads einzubringen. :Winkhappy:
Grüße
Mike


:S550_OXF_C: Drive the american dream!

#followtherules

Gesperrt

Zurück zu „Erfahrungsberichte“